官方微博
关注微信公众号 关注微信公众号

当前位置: 主页 > php代码教程 >

国外php网站共计发现三个高危漏洞

2019-10-08 03:43 - 百度 - 查看:
最近我们SINE安全在对帝国CMS系统进行代码安全审计的时候,国外php网站发现该系统存在网站漏洞,受影响的版本是EmpireCMS V7.5,从帝国官方网站下载到本地,我们人工对其代码进行详细

  最近我们SINE安全在对帝国CMS系统进行代码安全审计的时候,国外php网站发现该系统存在网站漏洞,受影响的版本是EmpireCMS V7.5,从帝国官方网站下载到本地,我们人工对其代码进行详细的漏洞检测与安全代码分析。共计发现三个高危漏洞,都是在网站的后台管理页面上的功

  国外php网站

  评注:网上流传的版本太糟糕,上面这个也仅仅能匹配部分,对于复杂的嵌套标记依旧无能为力国外php网站共计发现三个高危漏洞